Monitor Linux de 7 Pulgada para interior / Intercom SIP / Compatible con cualquier frente de calle AKUVOX / WIFI
Características Principales:
- Pantalla táctil capacitiva de 7'' HD
- Soporta protocolo SIP para integración con PBX
- Conectividad WiFi 2.4GHz y Ethernet 10/100Mbps
- Diseño compacto para montaje en pared o escritorio
- Código de audio G.711, G.729 y G.722
- Alimentación PoE 802.3af o fuente 12V externa... ver más
Modelo: C313WV3
Marca: AKUVOX
Para obtener su password por primera vez, contacte a su Representante de Ventas
Productos Certificados SYSCOM
Probamos, inspeccionamos y restauramos a condiciones de trabajo todos los productos SYSCOM.
Existencias limitadas y actualizadas al día
| Existencia | Clasificación | Su Precio |
|---|
Accesorios Opcionales
Especificaciones
Control y comunicación desde una pantalla táctil de 7"
Diseñado para comunicación de audio y video mediante el protocolo SIP, integrando conectividad IP, Wi-Fi y diferentes interfaces de entrada y salida.
Pantalla TFT LCD con panel táctil capacitivo proyectado.
Resolución nativa de la pantalla LCD.
Plataforma Linux para funciones de intercomunicación SIP.
IEEE 802.3af PoE o conector externo de 12 VDC.
IEEE 802.11 b/g/n en la banda de 2.4 GHz.
Puerto RS485 incorporado para integración con dispositivos compatibles.
Pantalla capacitiva de 7 pulgadas
Interfaz visual diseñada para la operación cotidiana del sistema de intercomunicación.
Contraste
Luminancia
Tecnología táctil
Interfaces para integración
El C313W incorpora entradas, relé, entrada de timbre y comunicación RS485.
Entradas I/O
Ocho entradas de propósito general.
Salida de relé
Una salida de relé incorporada.
Entrada de timbre
Entrada dedicada para timbre.
Puerto serial
Interfaz RS485 incorporada.
Dos puertos Ethernet y conectividad Wi-Fi
El monitor incorpora 2 puertos RJ45 10/100 Mbps adaptativos y conectividad Wi-Fi IEEE 802.11 b/g/n en 2.4 GHz.
Dos alternativas de alimentación
El C313W puede recibir alimentación mediante Ethernet utilizando IEEE 802.3af PoE o mediante su entrada externa de 12 VDC.
IEEE 802.3af
Alimentación a través de Ethernet.
Fuente externa
Conector de 12 VDC cuando no se utiliza PoE.
Comunicación de audio bidireccional
Compatible con códecs de audio de banda estrecha y banda ancha, con cancelación de eco.
Códec de audio
Códec de audio
Códec de audio
Audio de banda ancha
Integración mediante protocolos SIP
SIP v1
Compatible con RFC2543.
SIP v2
Compatible con RFC3261.
DTMF
Out-of-band DTMF RFC2833 y SIP Info.
Streaming de video H.264
El monitor utiliza H.264 como formato de streaming de video.
Formato de streaming
Protocolos compatibles
IPv4 · HTTP · HTTPS · FTP · SNMP · DNS · NTP · RTSP · RTP · TCP · UDP · ICMP · DHCP · ARP
Instalación flexible en interiores
El Akuvox C313W admite instalación en pared o sobre escritorio y soporta montaje sobre cajas eléctricas de formato estadounidense o europeo.
128 MB
128 MB
Herramientas de configuración y mantenimiento
Administración web
Portal de administración mediante navegador web.
Autoaprovisionamiento
Función de auto-provisioning.
Actualización de firmware
Actualización del firmware del dispositivo.
Respaldo y restauración
Copia de seguridad y restauración de configuración.
Captura de paquetes
Herramienta web para captura de paquetes.
Registros del sistema
Incluye registros de eventos de acceso.
Diseñado para entornos residenciales y automatización
Villas
Complejos de apartamentos
Automatización residencial
Interiores modernos
Datos clave del Akuvox C313W
Comunicación SIP desde una pantalla táctil de 7 pulgadas
El Akuvox C313W integra pantalla táctil capacitiva de 7 pulgadas, sistema Linux, comunicación SIP, Wi-Fi, dos puertos Ethernet, RS485, ocho entradas I/O, una salida de relé y alimentación mediante PoE IEEE 802.3af o 12 VDC.



